 
<!DOCTYPE html>
<html class="html" lang="pt-PT" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Angola e Zâmbia assinam acordo de cooperação no setor elétrico &#8211; O Guardião</title>
<link rel="pingback" href="https://www.guardiao-ao.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Open Graph Meta Tags generated by Blog2Social 612 - https://www.blog2social.com -->
<meta property="og:title" content="Angola e Zâmbia assinam acordo de cooperação no setor elétrico"/>
<meta property="og:description" content="Angola e Zâmbia assinaram um acordo de cooperação no setor elétrico, mediante o qual os municípios angolanos fronteiriços à Zâmbia passarão a receber e"/>
<meta property="og:url" content="https://www.guardiao-ao.com/2020/02/angola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico/"/>
<meta property="og:image" content="https://www.guardiao-ao.com/wp-content/uploads/2020/02/download-2020-02-29T234210.042.jpeg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 612 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 612 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Angola e Zâmbia assinam acordo de cooperação no setor elétrico"/>
<meta name="twitter:description" content="Angola e Zâmbia assinaram um acordo de cooperação no setor elétrico, mediante o qual os municípios angolanos fronteiriços à Zâmbia passarão a receber e"/>
<meta name="twitter:image" content="https://www.guardiao-ao.com/wp-content/uploads/2020/02/download-2020-02-29T234210.042.jpeg"/>
<!-- Twitter Card generated by Blog2Social 612 - https://www.blog2social.com -->
<meta name="author" content="Guardião"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="O Guardião &raquo; Feed" href="https://www.guardiao-ao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Guardião &raquo; Feed de comentários" href="https://www.guardiao-ao.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de O Guardião &raquo; Angola e Zâmbia assinam acordo de cooperação no setor elétrico" href="https://www.guardiao-ao.com/2020/02/angola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guardiao-ao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.guardiao-ao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.guardiao-ao.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.guardiao-ao.com/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.css?ver=1.5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://www.guardiao-ao.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.guardiao-ao.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.guardiao-ao.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.guardiao-ao.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.guardiao-ao.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.guardiao-ao.com/wp-content/uploads/elementor/css/global.css?ver=1582862533' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7473-css'  href='https://www.guardiao-ao.com/wp-content/uploads/elementor/css/post-7473.css?ver=1582862533' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://www.guardiao-ao.com/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.guardiao-ao.com/wp-content/themes/oceanwp/assets/fonts/fontawesome/css/all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.guardiao-ao.com/wp-content/themes/oceanwp/assets/css/third/simple-line-icons.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.guardiao-ao.com/wp-content/themes/oceanwp/assets/css/third/magnific-popup.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.guardiao-ao.com/wp-content/themes/oceanwp/assets/css/third/slick.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-style-css'  href='https://www.guardiao-ao.com/wp-content/themes/oceanwp/assets/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.guardiao-ao.com/wp-content/plugins/newsletter/style.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://www.guardiao-ao.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8-390' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.guardiao-ao.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://www.guardiao-ao.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='oe-widgets-style-css'  href='https://www.guardiao-ao.com/wp-content/plugins/ocean-extra/assets/css/widgets.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ops-product-share-style-css'  href='https://www.guardiao-ao.com/wp-content/plugins/ocean-product-sharing/assets/css/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='oss-social-share-style-css'  href='https://www.guardiao-ao.com/wp-content/plugins/ocean-social-sharing/assets/css/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CBelleza%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.guardiao-ao.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8'></script>
<link rel='https://api.w.org/' href='https://www.guardiao-ao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guardiao-ao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guardiao-ao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='General Bento &#8216;Kangamba&#8217; nega ter tentado fugir de Angola' href='https://www.guardiao-ao.com/2020/02/general-bento-kangamba-nega-ter-tentado-fugir-de-angola/' />
<link rel='next' title='Watford surpreende Liverpool e acaba com longa invencibilidade do líder' href='https://www.guardiao-ao.com/2020/02/watford-surpreende-liverpool-e-acaba-com-longa-invencibilidade-do-lider/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.guardiao-ao.com/2020/02/angola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico/" />
<link rel='shortlink' href='https://www.guardiao-ao.com/?p=15415' />
<link rel="alternate" type="application/json+oembed" href="https://www.guardiao-ao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guardiao-ao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.guardiao-ao.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8c6214b-2e8a-47b9-8659-53714bde63f0';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.guardiao-ao.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja enviar notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'A notificação será exibida no desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'A notificação vai aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode terminar a subscrição em qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.guardiao-ao.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva ao nosso serviço de notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está subscrito no nosso serviço de notificação';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou a notificação';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está registado no nosso serviço de notificação';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não voltará a receber notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscrever';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Sair';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificação';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para activar o serviço de notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Custom CSS -->
<style>
@media only screen and (max-width: 1024px) {

  #site-header{
   display: none;
  }
}
  
  
  
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<link rel="icon" href="https://www.guardiao-ao.com/wp-content/uploads/2019/10/cropped-output-onlinepngtools-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.guardiao-ao.com/wp-content/uploads/2019/10/cropped-output-onlinepngtools-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.guardiao-ao.com/wp-content/uploads/2019/10/cropped-output-onlinepngtools-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.guardiao-ao.com/wp-content/uploads/2019/10/cropped-output-onlinepngtools-4-270x270.png" />
<!-- OceanWP CSS -->
<style type="text/css">
/* General CSS */body,.has-parallax-footer:not(.separate-layout) #main{background-color:#ececec}@media only screen and (min-width:960px){body.search-results.content-both-sidebars .content-area{width:17%}body.search-results.content-both-sidebars.scs-style .widget-area.sidebar-secondary,body.search-results.content-both-sidebars.ssc-style .widget-area{left:-17%}}@media only screen and (min-width:960px){body.search-results.content-both-sidebars .widget-area{width:20%}body.search-results.content-both-sidebars.scs-style .content-area{left:20%}body.search-results.content-both-sidebars.ssc-style .content-area{left:40%}}/* Header CSS */#site-header.has-header-media .overlay-header-media{background-color:rgba(0,0,0,0.5)}/* Typography CSS */body{font-size:16px;color:#000000}
</style></head>

<body class="post-template-default single single-post postid-15415 single-format-standard wp-custom-logo wp-embed-responsive ehf-footer ehf-template-oceanwp ehf-stylesheet-oceanwp oceanwp-theme sidebar-mobile medium-header-style default-breakpoint has-sidebar content-right-sidebar post-in-category-fonte-lusa post-in-category-politica post-in-category-zwgr-02 page-header-disabled has-breadcrumbs has-blog-grid mob-menu-slideout-over elementor-default elementor-kit-14720">

	
	<div id="outer-wrap" class="site clr">

		
		<div id="wrap" class="clr">

			
			
<header id="site-header" class="medium-header clr" data-height="75" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
		

<div id="site-header-inner" class="clr">

	
		<div class="top-header-wrap clr">
			<div class="container clr">
				<div class="top-header-inner clr">

					
						<div class="top-col clr col-1">

							
<div id="medium-searchform" class="header-searchform-wrap clr">
	<form method="get" action="https://www.guardiao-ao.com/" class="header-searchform">
		<input type="search" name="s" autocomplete="off" value="" />
					<label>Search...</label>
				<button class="search-submit"><i class="icon-magnifier"></i></button>
		<div class="search-bg"></div>
					<input type="hidden" name="post_type" value="post">
					</form>
</div><!-- #medium-searchform -->
						</div>

					
						<div class="top-col clr col-2 logo-col">

							

<div id="site-logo" class="clr" itemscope itemtype="http://schema.org/Brand">

	
	<div id="site-logo-inner" class="clr">

		<a href="https://www.guardiao-ao.com/" class="custom-logo-link" rel="home"><img width="373" height="93" src="https://www.guardiao-ao.com/wp-content/uploads/2019/01/savicon-guardiao.png" class="custom-logo" alt="O Guardião" srcset="https://www.guardiao-ao.com/wp-content/uploads/2019/01/savicon-guardiao.png 1x, https://www.guardiao-ao.com/wp-content/uploads/2019/01/savicon-guardiao.png 2x" /></a>
	</div><!-- #site-logo-inner -->

	
	
</div><!-- #site-logo -->


						</div>

					
						<div class="top-col clr col-3">

							
						</div>

					
				</div>
			</div>
		</div>

	
	<div class="bottom-header-wrap clr fixed-scroll">

					<div id="site-navigation-wrap" class="clr center-menu">
		
			
							<div class="container clr">
			
			<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="menu-menu-principal" class="main-menu dropdown-menu sf-menu"><li id="menu-item-6607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6607"><a href="https://www.guardiao-ao.com/" class="menu-link"><span class="text-wrap">Home</span></a></li><li id="menu-item-6604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6604"><a href="https://www.guardiao-ao.com/category/politica/" class="menu-link"><span class="text-wrap">Política</span></a></li><li id="menu-item-6602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6602"><a href="https://www.guardiao-ao.com/category/economia/" class="menu-link"><span class="text-wrap">Economia</span></a></li><li id="menu-item-10216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10216"><a href="https://www.guardiao-ao.com/category/financa/" class="menu-link"><span class="text-wrap">Finança</span></a></li><li id="menu-item-6605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6605"><a href="https://www.guardiao-ao.com/category/sociedade/" class="menu-link"><span class="text-wrap">Sociedade</span></a></li><li id="menu-item-6601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6601"><a href="https://www.guardiao-ao.com/category/desporto/" class="menu-link"><span class="text-wrap">Desporto</span></a></li><li id="menu-item-10217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10217"><a href="https://www.guardiao-ao.com/category/mundo/" class="menu-link"><span class="text-wrap">Mundo</span></a></li><li id="menu-item-10215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10215"><a href="https://www.guardiao-ao.com/category/entretenimento/" class="menu-link"><span class="text-wrap">Entretenimento</span></a></li><li id="menu-item-10219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10219"><a href="https://www.mussande.com" class="menu-link"><span class="text-wrap">Emprego</span></a></li></ul>
			</nav><!-- #site-navigation -->

							</div>
			
			
					</div><!-- #site-navigation-wrap -->
		
		
	
		
	<div class="oceanwp-mobile-menu-icon clr mobile-left">

		
		
		
		<a href="#" class="mobile-menu">
							<i class="fa fa-bars"></i>
							<span class="oceanwp-text">Menu</span>

						</a>

		
		
		
	</div><!-- #oceanwp-mobile-menu-navbar -->


		
	</div>

</div><!-- #site-header-inner -->


				
	
</header><!-- #site-header -->


						
			<main id="main" class="site-main clr" >

				
	
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="post-15415">

	

<header class="entry-header clr">
	<h1 class="single-post-title entry-title" itemprop="headline">Angola e Zâmbia assinam acordo de cooperação no setor elétrico</h1><!-- .single-post-title -->
</header><!-- .entry-header -->



<ul class="meta clr">

	
					<li class="meta-author" itemprop="name"><i class="icon-user"></i><a href="https://www.guardiao-ao.com/author/mussemo/" title="Artigos de Guardião" rel="author"  itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Guardião</a></li>
		
		
		
		
	
		
					<li class="meta-date" itemprop="datePublished"><i class="icon-clock"></i>29 de Fevereiro, 2020</li>
		
		
		
	
		
		
					<li class="meta-cat"><i class="icon-folder"></i><a href="https://www.guardiao-ao.com/category/fonte-lusa/" rel="category tag">Fonte: Lusa</a> <span class="owp-sep">/</span> <a href="https://www.guardiao-ao.com/category/politica/" rel="category tag">Política</a> <span class="owp-sep">/</span> <a href="https://www.guardiao-ao.com/category/zwgr-02/" rel="category tag">ZWGR-02</a></li>
		
		
	
		
		
		
		
		
</ul>


<div class="thumbnail">

	<img width="800" height="536" src="https://www.guardiao-ao.com/wp-content/uploads/2020/02/download-2020-02-29T234210.042.jpeg" class="attachment-full size-full wp-post-image" alt="Angola e Zâmbia assinam acordo de cooperação no setor elétrico" itemprop="image" srcset="https://www.guardiao-ao.com/wp-content/uploads/2020/02/download-2020-02-29T234210.042.jpeg 800w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/download-2020-02-29T234210.042-300x201.jpeg 300w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/download-2020-02-29T234210.042-768x515.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" />
</div><!-- .thumbnail -->

<div class="entry-content clr" itemprop="text">
	
<p>Angola e Zâmbia assinaram um acordo de cooperação no setor elétrico, mediante o qual os municípios angolanos fronteiriços à Zâmbia passarão a receber energia eléctrica daquele país.</p>



<p>A Rede Nacional de Transporte (RNT), por parte de Angola, e a Zambian Electricity Supply Corporation (ZESCO), pela Zâmbia, serão as principais operadoras do acordo de cooperação, segundo um comunicado do ministério angolano das Relações Exteriores.</p>



<p>Os titulares dos dois ministérios da Energia nomeadamente, João Batista Borges, por Angola e Matthew Njhuwa, pela Zâmbia, deram indicações no sentido de as duas operadoras públicas iniciarem imediatamente as ações constantes do acordo, nomeadamente, a criação de mecanismos que viabilizem a troca de informação e intercâmbio constantes, bem como a implementação de projectos de interconexão de transmissão.</p>



<p>Antes da assinatura do acordo, o ministro angolano da Energia e Águas participou também na sétima reunião do Conselho de Ministros da ZAMCOM, um órgão regional, integrado por oito países, cujo propósito é a gestão da bacia hidrográfica de Zambezi.</p>



<p>Na mesma ocasião, o embaixador de Angola na Zâmbia, Azevedo Francisco, que acompanhou a visita, destacou &#8220;o bom momento das relações entre Angola e Zâmbia&#8221; e anunciou que será assinado em Março, em Luanda, um acordo para a construção do oleoduto, destinado ao fornecimento de derivados de petróleo de Angola para Zâmbia.</p>



<p>Em Abril deste ano, o ministro zambiano da Energia irá visitar Angola com uma delegação composta por técnicos e empresários do sector eléctrico, visando identificar outras áreas de interesse comum e promover a troca de experiências.</p>



<p>O fornecimento de energia à Zâmbia é assegurado, em 85%, por quatro fontes hidroelétricas e uma estação térmica.</p>



<p></p>
</div><!-- .entry -->

<div class="post-tags clr">
	<span class="owp-tag-text">Tags: </span><a href="https://www.guardiao-ao.com/tag/governo/" rel="tag">governo</a></div>
<div class="entry-share clr colored side">

	
		<h3 class="theme-heading social-share-title">
			<span class="text">Partilhe</span>
		</h3>

	
	<ul class="oss-social-share clr">

		
				<li class="twitter">
					<a href="https://twitter.com/share?text=Angola%20e%20Z%C3%A2mbia%20assinam%20acordo%20de%20coopera%C3%A7%C3%A3o%20no%20setor%20el%C3%A9trico&amp;url=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F" title="Share on Twitter" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F" title="Share on Facebook" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M5.677,12.998V8.123h3.575V6.224C9.252,2.949,11.712,0,14.736,0h3.94v4.874h-3.94
								c-0.432,0-0.934,0.524-0.934,1.308v1.942h4.874v4.874h-4.874V24H9.252V12.998H5.677z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="googleplus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F" title="Share on Google+" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M7.636,10.929V13.5h4.331c-0.175,1.104-1.309,3.236-4.331,3.236c-2.607,0-4.735-2.121-4.735-4.736
								s2.127-4.736,4.735-4.736c1.484,0,2.476,0.621,3.044,1.157l2.073-1.961C11.422,5.239,9.698,4.5,7.636,4.5C3.415,4.5,0,7.854,0,12
								s3.415,7.5,7.636,7.5c4.407,0,7.331-3.043,7.331-7.329c0-0.493-0.055-0.868-0.12-1.243H7.636z"/>
								<path d="M21.818,10.929V8.786h-2.182v2.143h-2.182v2.143h2.182v2.143h2.182v-2.143H24c0,0.022,0-2.143,0-2.143
								H21.818z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F" title="Share on Tumblr" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M19.44,22.887c-1.034,0.487-1.97,0.828-2.808,1.024
								c-0.838,0.195-1.744,0.293-2.718,0.293c-1.106,0-2.083-0.14-2.933-0.418c-0.851-0.279-1.575-0.677-2.175-1.194
								c-0.6-0.518-1.017-1.067-1.248-1.649c-0.231-0.581-0.347-1.425-0.347-2.53V9.93H4.56V6.482c0.947-0.309,1.759-0.751,2.434-1.327
								C7.67,4.58,8.212,3.889,8.62,3.081C9.029,2.274,9.311,1.247,9.464,0h3.429v6.131h5.747V9.93h-5.747v6.208
								c0,1.403,0.074,2.304,0.223,2.702c0.149,0.399,0.426,0.718,0.829,0.954c0.536,0.322,1.148,0.483,1.838,0.483
								c1.225,0,2.444-0.399,3.657-1.196V22.887L19.44,22.887z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F&amp;media=https://www.guardiao-ao.com/wp-content/uploads/2020/02/download-2020-02-29T234210.042.jpeg&amp;description=Angola+e+Z%C3%A2mbia+assinaram+um+acordo+de+coopera%C3%A7%C3%A3o+no+setor+el%C3%A9trico%2C+mediante+o+qual+os+munic%C3%ADpios+angolanos+fronteiri%C3%A7os+%C3%A0+Z%C3%A2mbia+passar%C3%A3o+a+receber+energia+el%C3%A9ctrica+daquele+pa%C3%ADs.+A+Rede+Nacional+de+Transporte+%28RNT%29%2C+por+parte+de+Angola%2C+e+a+Zambian%26hellip%3B" title="Share on Pinterest" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M13.757,17.343c-1.487,0-2.886-0.804-3.365-1.717c0,0-0.8,3.173-0.969,3.785
								c-0.596,2.165-2.35,4.331-2.487,4.508c-0.095,0.124-0.305,0.085-0.327-0.078c-0.038-0.276-0.485-3.007,0.041-5.235
								c0.264-1.118,1.772-7.505,1.772-7.505s-0.44-0.879-0.44-2.179c0-2.041,1.183-3.565,2.657-3.565c1.252,0,1.857,0.94,1.857,2.068
								c0,1.26-0.802,3.142-1.216,4.888c-0.345,1.461,0.734,2.653,2.174,2.653c2.609,0,4.367-3.352,4.367-7.323
								c0-3.018-2.032-5.278-5.731-5.278c-4.177,0-6.782,3.116-6.782,6.597c0,1.2,0.355,2.047,0.909,2.701
								c0.255,0.301,0.29,0.422,0.198,0.767c-0.067,0.254-0.218,0.864-0.281,1.106c-0.092,0.349-0.375,0.474-0.69,0.345
								c-1.923-0.785-2.82-2.893-2.82-5.262c0-3.912,3.3-8.604,9.844-8.604c5.259,0,8.72,3.805,8.72,7.89
								C21.188,13.307,18.185,17.343,13.757,17.343z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F&amp;title=Angola%20e%20Z%C3%A2mbia%20assinam%20acordo%20de%20coopera%C3%A7%C3%A3o%20no%20setor%20el%C3%A9trico&amp;summary=Angola+e+Z%C3%A2mbia+assinaram+um+acordo+de+coopera%C3%A7%C3%A3o+no+setor+el%C3%A9trico%2C+mediante+o+qual+os+munic%C3%ADpios+angolanos+fronteiri%C3%A7os+%C3%A0+Z%C3%A2mbia+passar%C3%A3o+a+receber+energia+el%C3%A9ctrica+daquele+pa%C3%ADs.+A+Rede+Nacional+de+Transporte+%28RNT%29%2C+por+parte+de+Angola%2C+e+a+Zambian%26hellip%3B&amp;source=https://www.guardiao-ao.com/" title="Share on LinkedIn" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M6.52,22h-4.13V8.667h4.13V22z M4.436,6.92
								c-1.349,0-2.442-1.101-2.442-2.46C1.994,3.102,3.087,2,4.436,2s2.442,1.102,2.442,2.46C6.877,5.819,5.784,6.92,4.436,6.92z
								M21.994,22h-4.109c0,0,0-5.079,0-6.999c0-1.919-0.73-2.991-2.249-2.991c-1.652,0-2.515,1.116-2.515,2.991c0,2.054,0,6.999,0,6.999
								h-3.96V8.667h3.96v1.796c0,0,1.191-2.202,4.02-2.202c2.828,0,4.853,1.727,4.853,5.298C21.994,17.129,21.994,22,21.994,22z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="viber">
					<a href="viber://forward?text=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F" title="Share on Viber" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M14.957,5.825c0.764,0.163,1.349,0.453,1.849,0.921c0.643,0.608,0.996,1.343,1.151,2.4
								c0.105,0.689,0.062,0.96-0.182,1.184c-0.229,0.209-0.651,0.217-0.907,0.019c-0.186-0.139-0.244-0.286-0.287-0.685
								c-0.05-0.53-0.143-0.902-0.302-1.246c-0.341-0.731-0.942-1.111-1.957-1.235c-0.477-0.058-0.62-0.112-0.775-0.294
								c-0.283-0.337-0.174-0.883,0.217-1.084c0.147-0.074,0.209-0.081,0.535-0.062C14.5,5.755,14.798,5.79,14.957,5.825z M14.131,2.902
								c2.353,0.344,4.175,1.436,5.369,3.209c0.671,0.999,1.089,2.171,1.233,3.429c0.05,0.461,0.05,1.3-0.004,1.44
								c-0.051,0.131-0.213,0.309-0.353,0.383c-0.151,0.078-0.473,0.07-0.651-0.023c-0.298-0.151-0.388-0.391-0.388-1.041
								c0-1.002-0.26-2.059-0.709-2.88c-0.512-0.937-1.256-1.711-2.163-2.249c-0.779-0.465-1.93-0.809-2.981-0.894
								c-0.38-0.031-0.589-0.108-0.733-0.275c-0.221-0.252-0.244-0.592-0.058-0.875C12.895,2.813,13.205,2.763,14.131,2.902z
								M5.002,0.514c0.136,0.047,0.345,0.155,0.465,0.232c0.736,0.488,2.787,3.108,3.458,4.416c0.384,0.747,0.512,1.3,0.392,1.711
								C9.193,7.314,8.988,7.547,8.069,8.286C7.701,8.584,7.356,8.89,7.301,8.971C7.162,9.172,7.049,9.567,7.049,9.846
								c0.004,0.646,0.423,1.819,0.973,2.721c0.426,0.7,1.19,1.598,1.946,2.287c0.888,0.813,1.671,1.366,2.555,1.804
								c1.136,0.565,1.83,0.708,2.337,0.472c0.128-0.058,0.264-0.135,0.306-0.17c0.039-0.035,0.337-0.399,0.663-0.801
								c0.628-0.79,0.771-0.917,1.202-1.065c0.547-0.186,1.105-0.135,1.667,0.151c0.427,0.221,1.357,0.797,1.957,1.215
								c0.791,0.553,2.481,1.931,2.71,2.206c0.403,0.495,0.473,1.13,0.202,1.831c-0.287,0.739-1.403,2.125-2.182,2.717
								c-0.705,0.534-1.206,0.739-1.865,0.77c-0.543,0.027-0.768-0.019-1.461-0.306c-5.442-2.241-9.788-5.585-13.238-10.179
								c-1.802-2.4-3.175-4.888-4.113-7.47c-0.547-1.505-0.574-2.16-0.124-2.93c0.194-0.325,1.019-1.13,1.62-1.579
								c1-0.743,1.461-1.018,1.83-1.095C4.285,0.371,4.723,0.414,5.002,0.514z M13.864,0.096c1.334,0.166,2.411,0.487,3.593,1.065
								c1.163,0.569,1.907,1.107,2.892,2.086c0.923,0.925,1.434,1.626,1.977,2.713c0.756,1.517,1.186,3.321,1.26,5.306
								c0.027,0.677,0.008,0.828-0.147,1.022c-0.294,0.375-0.942,0.313-1.163-0.108c-0.07-0.139-0.089-0.259-0.112-0.801
								c-0.039-0.832-0.097-1.37-0.213-2.013c-0.458-2.52-1.667-4.532-3.597-5.976c-1.609-1.208-3.272-1.796-5.45-1.924
								c-0.737-0.043-0.864-0.07-1.031-0.197c-0.31-0.244-0.326-0.817-0.027-1.084c0.182-0.166,0.31-0.19,0.942-0.17
								C13.116,0.027,13.6,0.065,13.864,0.096z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F" title="Share on VK" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M11.701 18.771h1.437s.433-.047.654-.284c.21-.221.21-.63.21-.63s-.031-1.927.869-2.21c.887-.281 2.012 1.86 3.211 2.683.916.629 1.605.494 1.605.494l3.211-.044s1.682-.105.887-1.426c-.061-.105-.451-.975-2.371-2.76-2.012-1.861-1.742-1.561.676-4.787 1.469-1.965 2.07-3.166 1.875-3.676-.166-.48-1.26-.361-1.26-.361l-3.602.031s-.27-.031-.465.09c-.195.119-.314.391-.314.391s-.572 1.529-1.336 2.82c-1.623 2.729-2.268 2.879-2.523 2.699-.604-.391-.449-1.58-.449-2.432 0-2.641.404-3.75-.781-4.035-.39-.091-.681-.15-1.685-.166-1.29-.014-2.378.01-2.995.311-.405.203-.72.652-.539.675.24.03.779.146 1.064.537.375.506.359 1.636.359 1.636s.211 3.116-.494 3.503c-.495.262-1.155-.28-2.595-2.756-.735-1.26-1.291-2.67-1.291-2.67s-.105-.256-.299-.406c-.227-.165-.557-.225-.557-.225l-3.435.03s-.51.016-.689.24c-.166.195-.016.615-.016.615s2.686 6.287 5.732 9.453c2.79 2.902 5.956 2.715 5.956 2.715l-.05-.055z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="viadeo">
					<a href="https://partners.viadeo.com/share?url=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F" title="Share on Viadeo" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M21.046,0.546c-1.011,2.159-2.882,2.557-2.882,2.557c-1.87,0.476-2.525,1.202-2.525,1.202
								c-1.871,1.889-0.396,4.181-0.396,4.181c4.039-0.922,5.514-4.259,5.514-4.259c-0.181,2.242-4.986,4.887-4.986,4.887
								c1.592,1.565,3.111,1.374,4.112,0.775c1.328-0.795,1.968-2.537,1.968-2.537C23.142,3.484,21.046,0.546,21.046,0.546z
								M14.424,7.082c0.044,0.662,0.772,12.464-5.445,14.829c0,0,0.571,0.108,1.216,0.079c0,0,7.912-5.015,4.283-14.745
								C14.478,7.244,14.463,7.185,14.424,7.082z M11.113,0c1.988,3.356,3.067,6.364,3.311,7.081V7.052C13.936,1.88,11.113,0,11.113,0z"/>
								<path d="M16.465,15.438c0,1.192-0.283,2.301-0.85,3.332c-0.566,1.031-1.328,1.825-2.295,2.385
								c-0.962,0.559-2.022,0.839-3.169,0.839c-1.153,0-2.207-0.28-3.169-0.839C6.02,20.595,5.253,19.8,4.687,18.769
								c-0.566-1.03-0.85-2.139-0.85-3.332c0-1.845,0.62-3.42,1.861-4.725c1.24-1.3,2.725-1.953,4.454-1.953
								c0.82,0,1.587,0.152,2.3,0.447c0.073-0.756,0.337-1.457,0.625-2.032c-0.899-0.329-1.87-0.491-2.92-0.491
								c-2.496,0-4.561,0.923-6.197,2.772c-1.485,1.673-2.232,3.656-2.232,5.932c0,2.301,0.786,4.313,2.354,6.031
								C5.655,23.141,7.677,24,10.152,24c2.466,0,4.488-0.859,6.056-2.581c1.573-1.722,2.354-3.734,2.354-6.031
								c0-1.232-0.215-2.375-0.645-3.425c-0.723,0.447-1.406,0.677-1.973,0.8C16.295,13.578,16.465,14.471,16.465,15.438z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F&amp;title=Angola%20e%20Z%C3%A2mbia%20assinam%20acordo%20de%20coopera%C3%A7%C3%A3o%20no%20setor%20el%C3%A9trico" title="Share on Reddit" onclick="oss_onClick( this.href );return false;">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
								<path d="M23.999,11.786c0-1.576-1.294-2.858-2.885-2.858c-0.689,0-1.321,0.241-1.817,0.641
								c-1.759-1.095-3.991-1.755-6.383-1.895l1.248-3.91l3.43,0.8c0.09,1.237,1.134,2.217,2.405,2.217c1.33,0,2.412-1.072,2.412-2.391
								c0-1.318-1.082-2.39-2.412-2.39c-0.93,0-1.739,0.525-2.141,1.291l-3.985-0.93c-0.334-0.078-0.671,0.112-0.775,0.436L11.547,7.65
								C8.969,7.712,6.546,8.375,4.658,9.534c-0.49-0.38-1.105-0.607-1.774-0.607C1.293,8.927,0,10.209,0,11.785
								c0,0.974,0.495,1.836,1.249,2.351c-0.031,0.227-0.048,0.455-0.048,0.686c0,1.97,1.156,3.803,3.254,5.16
								C6.468,21.283,9.13,22,11.952,22s5.485-0.716,7.496-2.018c2.099-1.357,3.254-3.19,3.254-5.16c0-0.21-0.014-0.419-0.041-0.626
								C23.464,13.689,23.999,12.798,23.999,11.786 M19.997,3.299c0.607,0,1.102,0.49,1.102,1.091c0,0.602-0.494,1.092-1.102,1.092
								s-1.102-0.49-1.102-1.092C18.896,3.789,19.389,3.299,19.997,3.299 M6.805,13.554c0-0.888,0.752-1.633,1.648-1.633
								c0.897,0,1.625,0.745,1.625,1.633c0,0.889-0.728,1.61-1.625,1.61C7.557,15.163,6.805,14.442,6.805,13.554 M15.951,18.288
								c-0.836,0.827-2.124,1.229-3.939,1.229c-0.004,0-0.008-0.001-0.013-0.001c-0.004,0-0.008,0.001-0.013,0.001
								c-1.815,0-3.103-0.402-3.938-1.229c-0.256-0.254-0.256-0.665,0-0.919c0.256-0.253,0.671-0.253,0.927,0
								c0.576,0.571,1.561,0.849,3.01,0.849c0.005,0,0.009,0.001,0.013,0.001c0.005,0,0.009-0.001,0.013-0.001
								c1.45,0,2.435-0.278,3.012-0.849c0.256-0.254,0.671-0.253,0.927,0C16.206,17.623,16.206,18.034,15.951,18.288 M15.569,15.163
								c-0.897,0-1.651-0.721-1.651-1.61s0.754-1.633,1.651-1.633s1.625,0.745,1.625,1.633C17.193,14.442,16.466,15.163,15.569,15.163"/>
							</svg>
						</span>
											</a>
				</li>

			
		
				<li class="whatsapp">
					<a href="whatsapp://send?text=https%3A%2F%2Fwww.guardiao-ao.com%2F2020%2F02%2Fangola-e-zambia-assinam-acordo-de-cooperacao-no-setor-eletrico%2F" title="Share on WhatsApp" onclick="oss_onClick( this.href );return false;" data-action="share/whatsapp/share">
						<span class="oss-icon-wrap">
							<svg class="oss-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90">
								<path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
									c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
									c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
									c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
									c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
									c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
									c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
									c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
									c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
									c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
									C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
							</svg>
						</span>
											</a>
				</li>

			
		
	</ul>

</div><!-- .entry-share -->
	<section id="related-posts" class="clr">

		<h3 class="theme-heading related-posts-title">
			<span class="text">You Might Also Like</span>
		</h3>

		<div class="oceanwp-row clr">

			
			
				
				<article class="related-post clr col span_1_of_3 col-1 post-15398 post type-post status-publish format-standard has-post-thumbnail hentry category-fonte-angop category-politica category-zwgr-01 tag-assuntos-parlamentares tag-governo entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://www.guardiao-ao.com/2020/02/deputados-avaliam-execucao-do-oge-recomendam-conclusao-de-obras-estruturantes/" class="related-thumb">

								<img width="300" height="200" src="https://www.guardiao-ao.com/wp-content/uploads/2019/11/download-2019-11-20T131143.741-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="Deputados avaliam execução do OGE e recomendam conclusão de obras estruturantes" itemprop="image" srcset="https://www.guardiao-ao.com/wp-content/uploads/2019/11/download-2019-11-20T131143.741-300x200.jpeg 300w, https://www.guardiao-ao.com/wp-content/uploads/2019/11/download-2019-11-20T131143.741-768x512.jpeg 768w, https://www.guardiao-ao.com/wp-content/uploads/2019/11/download-2019-11-20T131143.741-1024x682.jpeg 1024w, https://www.guardiao-ao.com/wp-content/uploads/2019/11/download-2019-11-20T131143.741-350x233.jpeg 350w, https://www.guardiao-ao.com/wp-content/uploads/2019/11/download-2019-11-20T131143.741.jpeg 1550w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://www.guardiao-ao.com/2020/02/deputados-avaliam-execucao-do-oge-recomendam-conclusao-de-obras-estruturantes/" title="Deputados avaliam execução do OGE e recomendam conclusão de obras estruturantes" rel="bookmark">Deputados avaliam execução do OGE e recomendam conclusão de obras estruturantes</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2020-02-29T08:21:24+00:00"><i class="icon-clock"></i>29 de Fevereiro, 2020</time>

				</article><!-- .related-post -->
				
				
			
				
				<article class="related-post clr col span_1_of_3 col-2 post-14496 post type-post status-publish format-standard has-post-thumbnail hentry category-fonte-angop category-politica category-zwgr-02 tag-governo entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://www.guardiao-ao.com/2020/02/governo-cria-base-de-dados-dos-refugiados/" class="related-thumb">

								<img width="300" height="200" src="https://www.guardiao-ao.com/wp-content/uploads/2020/02/06beebdf9-c657-47e7-b638-9aa1fceee70a_copy_800x534-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Governo cria base de dados dos refugiados" itemprop="image" srcset="https://www.guardiao-ao.com/wp-content/uploads/2020/02/06beebdf9-c657-47e7-b638-9aa1fceee70a_copy_800x534-300x200.jpg 300w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/06beebdf9-c657-47e7-b638-9aa1fceee70a_copy_800x534-768x513.jpg 768w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/06beebdf9-c657-47e7-b638-9aa1fceee70a_copy_800x534-350x234.jpg 350w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/06beebdf9-c657-47e7-b638-9aa1fceee70a_copy_800x534.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://www.guardiao-ao.com/2020/02/governo-cria-base-de-dados-dos-refugiados/" title="Governo cria base de dados dos refugiados" rel="bookmark">Governo cria base de dados dos refugiados</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2020-02-16T18:05:49+00:00"><i class="icon-clock"></i>16 de Fevereiro, 2020</time>

				</article><!-- .related-post -->
				
				
			
				
				<article class="related-post clr col span_1_of_3 col-3 post-9977 post type-post status-publish format-standard has-post-thumbnail hentry category-fonte-angop category-politica category-zwgr-02 tag-governo tag-investimento-estrangeiro entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://www.guardiao-ao.com/2019/12/antigo-primeiro-ministro-britanico-tony-blair-esta-em-luanda/" class="related-thumb">

								<img width="300" height="200" src="https://www.guardiao-ao.com/wp-content/uploads/2019/12/BLAIR-800x533-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Antigo primeiro-ministro britânico Tony Blair está em Luanda" itemprop="image" srcset="https://www.guardiao-ao.com/wp-content/uploads/2019/12/BLAIR-800x533-300x200.jpg 300w, https://www.guardiao-ao.com/wp-content/uploads/2019/12/BLAIR-800x533-768x512.jpg 768w, https://www.guardiao-ao.com/wp-content/uploads/2019/12/BLAIR-800x533-350x233.jpg 350w, https://www.guardiao-ao.com/wp-content/uploads/2019/12/BLAIR-800x533.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://www.guardiao-ao.com/2019/12/antigo-primeiro-ministro-britanico-tony-blair-esta-em-luanda/" title="Antigo primeiro-ministro britânico Tony Blair está em Luanda" rel="bookmark">Antigo primeiro-ministro britânico Tony Blair está em Luanda</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2019-12-02T12:30:46+00:00"><i class="icon-clock"></i>2 de Dezembro, 2019</time>

				</article><!-- .related-post -->
				
				
			
				
				<article class="related-post clr col span_1_of_3 col-1 post-12179 post type-post status-publish format-standard has-post-thumbnail hentry category-fonte-lusa category-politica category-zwgr-02 tag-corrupcao-em-angola tag-governo tag-isabel-dos-santos tag-luta-contra-a-corrupcao-em-angola entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://www.guardiao-ao.com/2020/01/manuel-augusto-reuniu-com-marcelo-para-pedir-continuacao-de-apoio-contra-corrupcao/" class="related-thumb">

								<img width="300" height="204" src="https://www.guardiao-ao.com/wp-content/uploads/2019/11/download-2019-11-08T065004.125-300x204.jpeg" class="attachment-medium size-medium wp-post-image" alt="Manuel Augusto reuniu com Marcelo para pedir continuação de apoio contra corrupção" itemprop="image" srcset="https://www.guardiao-ao.com/wp-content/uploads/2019/11/download-2019-11-08T065004.125-300x204.jpeg 300w, https://www.guardiao-ao.com/wp-content/uploads/2019/11/download-2019-11-08T065004.125-768x521.jpeg 768w, https://www.guardiao-ao.com/wp-content/uploads/2019/11/download-2019-11-08T065004.125-350x238.jpeg 350w, https://www.guardiao-ao.com/wp-content/uploads/2019/11/download-2019-11-08T065004.125.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://www.guardiao-ao.com/2020/01/manuel-augusto-reuniu-com-marcelo-para-pedir-continuacao-de-apoio-contra-corrupcao/" title="Manuel Augusto reuniu com Marcelo para pedir continuação de apoio contra corrupção" rel="bookmark">Manuel Augusto reuniu com Marcelo para pedir continuação de apoio contra corrupção</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2020-01-06T16:27:46+00:00"><i class="icon-clock"></i>6 de Janeiro, 2020</time>

				</article><!-- .related-post -->
				
				
			
				
				<article class="related-post clr col span_1_of_3 col-2 post-15206 post type-post status-publish format-standard has-post-thumbnail hentry category-fonte-angop category-politica category-zwgr-02 tag-governo entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://www.guardiao-ao.com/2020/02/nova-portagem-na-barra-do-kwanza-a-02-de-marco/" class="related-thumb">

								<img width="300" height="200" src="https://www.guardiao-ao.com/wp-content/uploads/2020/02/Figura-1-Vista-da-ponte-sobre-barra-de-Kwanza_copy_800x533-300x200.png" class="attachment-medium size-medium wp-post-image" alt="Nova tabela de taxas de portagem na Barra do Kwanza em vigor a partir de 02 de Março" itemprop="image" srcset="https://www.guardiao-ao.com/wp-content/uploads/2020/02/Figura-1-Vista-da-ponte-sobre-barra-de-Kwanza_copy_800x533-300x200.png 300w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/Figura-1-Vista-da-ponte-sobre-barra-de-Kwanza_copy_800x533-768x512.png 768w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/Figura-1-Vista-da-ponte-sobre-barra-de-Kwanza_copy_800x533.png 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://www.guardiao-ao.com/2020/02/nova-portagem-na-barra-do-kwanza-a-02-de-marco/" title="Nova tabela de taxas de portagem na Barra do Kwanza em vigor a partir de 02 de Março" rel="bookmark">Nova tabela de taxas de portagem na Barra do Kwanza em vigor a partir de 02 de Março</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2020-02-26T18:20:32+00:00"><i class="icon-clock"></i>26 de Fevereiro, 2020</time>

				</article><!-- .related-post -->
				
				
			
				
				<article class="related-post clr col span_1_of_3 col-3 post-13881 post type-post status-publish format-standard has-post-thumbnail hentry category-fonte-angop category-politica category-zwgr-02 tag-governo entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://www.guardiao-ao.com/2020/02/ministerio-da-saude-decreta-quarentena/" class="related-thumb">

								<img width="300" height="192" src="https://www.guardiao-ao.com/wp-content/uploads/2020/01/download-2020-01-28T155754.046-300x192.jpeg" class="attachment-medium size-medium wp-post-image" alt="Ministério da Saúde decreta quarentena" itemprop="image" srcset="https://www.guardiao-ao.com/wp-content/uploads/2020/01/download-2020-01-28T155754.046-300x192.jpeg 300w, https://www.guardiao-ao.com/wp-content/uploads/2020/01/download-2020-01-28T155754.046-768x492.jpeg 768w, https://www.guardiao-ao.com/wp-content/uploads/2020/01/download-2020-01-28T155754.046-350x224.jpeg 350w, https://www.guardiao-ao.com/wp-content/uploads/2020/01/download-2020-01-28T155754.046.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://www.guardiao-ao.com/2020/02/ministerio-da-saude-decreta-quarentena/" title="Ministério da Saúde decreta quarentena" rel="bookmark">Ministério da Saúde decreta quarentena</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2020-02-06T09:18:27+00:00"><i class="icon-clock"></i>6 de Fevereiro, 2020</time>

				</article><!-- .related-post -->
				
				
			
		</div><!-- .oceanwp-row -->

	</section><!-- .related-posts -->



 
</article>
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="right-sidebar" class="sidebar-container widget-area sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="right-sidebar-inner" class="clr">

		<div id="media_image-3" class="sidebar-box widget_media_image clr"><img width="300" height="300" src="https://www.guardiao-ao.com/wp-content/uploads/2020/02/1-2-300x300.jpeg" class="image wp-image-14279  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.guardiao-ao.com/wp-content/uploads/2020/02/1-2-300x300.jpeg 300w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/1-2-150x150.jpeg 150w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/1-2-768x770.jpeg 768w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/1-2-1022x1024.jpeg 1022w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/1-2-350x351.jpeg 350w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/1-2.jpeg 1277w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-6" class="sidebar-box widget_media_image clr"><a href="https://www.africa-eshop.dhl/affiliate/t6gxna92e4"><img width="940" height="788" src="https://www.guardiao-ao.com/wp-content/uploads/2020/02/2.png" class="image wp-image-15058  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.guardiao-ao.com/wp-content/uploads/2020/02/2.png 940w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/2-300x251.png 300w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/2-768x644.png 768w" sizes="(max-width: 940px) 100vw, 940px" /></a></div><div id="media_image-7" class="sidebar-box widget_media_image clr"><a href="https://www.mussande.com"><img width="1587" height="2245" src="https://www.guardiao-ao.com/wp-content/uploads/2020/02/Pink-Tag-Flatlay-Hiring-Poster.png" class="image wp-image-15059  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.guardiao-ao.com/wp-content/uploads/2020/02/Pink-Tag-Flatlay-Hiring-Poster.png 1587w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/Pink-Tag-Flatlay-Hiring-Poster-212x300.png 212w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/Pink-Tag-Flatlay-Hiring-Poster-768x1086.png 768w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/Pink-Tag-Flatlay-Hiring-Poster-724x1024.png 724w" sizes="(max-width: 1587px) 100vw, 1587px" /></a></div><div id="media_image-5" class="sidebar-box widget_media_image clr"><a href="https://www.mwangole.be"><img width="1587" height="2245" src="https://www.guardiao-ao.com/wp-content/uploads/2020/02/White-Brown-Modern-Hiring-Poster.png" class="image wp-image-15061  attachment-full size-full" alt="MWANGOLE BwE" style="max-width: 100%; height: auto;" srcset="https://www.guardiao-ao.com/wp-content/uploads/2020/02/White-Brown-Modern-Hiring-Poster.png 1587w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/White-Brown-Modern-Hiring-Poster-212x300.png 212w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/White-Brown-Modern-Hiring-Poster-768x1086.png 768w, https://www.guardiao-ao.com/wp-content/uploads/2020/02/White-Brown-Modern-Hiring-Poster-724x1024.png 724w" sizes="(max-width: 1587px) 100vw, 1587px" /></a></div><div id="media_image-2" class="sidebar-box widget_media_image clr"><img width="300" height="300" src="https://www.guardiao-ao.com/wp-content/uploads/2020/01/IMG-20200104-WA0000-300x300.jpg" class="image wp-image-12057  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.guardiao-ao.com/wp-content/uploads/2020/01/IMG-20200104-WA0000-300x300.jpg 300w, https://www.guardiao-ao.com/wp-content/uploads/2020/01/IMG-20200104-WA0000-150x150.jpg 150w, https://www.guardiao-ao.com/wp-content/uploads/2020/01/IMG-20200104-WA0000-350x350.jpg 350w, https://www.guardiao-ao.com/wp-content/uploads/2020/01/IMG-20200104-WA0000.jpg 760w" sizes="(max-width: 300px) 100vw, 300px" /></div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #right-sidebar -->


	</div><!-- #content-wrap -->

	

        </main><!-- #main -->

        
        
        
            		<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="7473" class="elementor elementor-7473" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-1fdfd33 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1fdfd33" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-812d1ef elementor-column elementor-col-100 elementor-top-column" data-id="812d1ef" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4dc474c elementor-widget elementor-widget-image" data-id="4dc474c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://mwangole.be">
							<img width="600" height="200" src="https://www.guardiao-ao.com/wp-content/uploads/2019/10/Mwngole-BwE.png" class="attachment-large size-large" alt="" srcset="https://www.guardiao-ao.com/wp-content/uploads/2019/10/Mwngole-BwE.png 600w, https://www.guardiao-ao.com/wp-content/uploads/2019/10/Mwngole-BwE-300x100.png 300w, https://www.guardiao-ao.com/wp-content/uploads/2019/10/Mwngole-BwE-350x117.png 350w" sizes="(max-width: 600px) 100vw, 600px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-6f4e3c0 elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6f4e3c0" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-e2aff65 elementor-column elementor-col-100 elementor-top-column" data-id="e2aff65" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-2b1bddf elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="2b1bddf" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-15e7ab6 elementor-column elementor-col-25 elementor-inner-column" data-id="15e7ab6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1856fb6 elementor-shape-square elementor-widget elementor-widget-social-icons" data-id="1856fb6" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-9a8e41c" href="https://m.facebook.com/O-Guardi%C3%A3o-517351088654042/?ref=bookmarks" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fab fa-facebook"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-c883bbb" href="www.twitter.com" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-dcc23f1" href="https://www.linkedin.com/in/guardi%C3%A3o-jornal-de-not%C3%ADcias-de-angola-691517142" target="_blank">
					<span class="elementor-screen-only">Linkedin</span>
					<i class="fab fa-linkedin"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-1c37dbf" href="https://www.instagram.com/guardiao_ao/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-21b2617 elementor-column elementor-col-25 elementor-inner-column" data-id="21b2617" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4d8cabb elementor-widget elementor-widget-copyright" data-id="4d8cabb" data-element_type="widget" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>Copyright © 2020 O Guardião | <a href="www.nzaylakasesa.com">Designed by NZAYLA KASESA, LDA.</a></span>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8d5ebbc elementor-column elementor-col-25 elementor-inner-column" data-id="8d5ebbc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4a1d5b3 elementor-widget elementor-widget-heading" data-id="4a1d5b3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.guardiao-ao.com/index.php/newsletter-2/">Newsletter</a></h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-78c475e elementor-hidden-tablet elementor-column elementor-col-25 elementor-inner-column" data-id="78c475e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6f3de8f notificacao-xt elementor-widget elementor-widget-wp-widget-onesignalwidget" data-id="6f3de8f" data-element_type="widget" id="notificacao-tx" data-widget_type="wp-widget-onesignalwidget.default">
				<div class="elementor-widget-container">
			<a href="#" class="OneSignal-prompt">Notificação</a>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-0367a3f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0367a3f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-75fa350 elementor-column elementor-col-25 elementor-inner-column" data-id="75fa350" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1fdf31c elementor-widget elementor-widget-wp-widget-nav_menu" data-id="1fdf31c" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<h5>ACTUALIDADE</h5><div class="menu-cat-a-container"><ul id="menu-cat-a" class="menu"><li id="menu-item-7487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7487"><a href="https://www.guardiao-ao.com/category/politica/">POLÍTICA</a></li>
<li id="menu-item-7481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7481"><a href="https://www.guardiao-ao.com/category/economia/">ECONOMIA</a></li>
<li id="menu-item-7489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7489"><a href="https://www.guardiao-ao.com/category/sociedade/">SOCIEDADE</a></li>
<li id="menu-item-7476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7476"><a href="https://www.guardiao-ao.com/category/africa/">ÁFRICA</a></li>
<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><a href="https://www.guardiao-ao.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-7479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7479"><a href="https://www.guardiao-ao.com/category/desporto/">DESPORTO</a></li>
<li id="menu-item-7482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7482"><a href="https://www.guardiao-ao.com/category/entretenimento/">ENTRETENIMENTO</a></li>
<li id="menu-item-7505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7505"><a href="https://www.guardiao-ao.com/category/angodiva/">ANGODIVA</a></li>
</ul></div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-cb35997 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-25 elementor-inner-column" data-id="cb35997" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3930b1d elementor-widget elementor-widget-wp-widget-nav_menu" data-id="3930b1d" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<h5>SECÇÕES</h5><div class="menu-cat-b-container"><ul id="menu-cat-b" class="menu"><li id="menu-item-13678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13678"><a href="https://www.guardiao-ao.com/category/zwgr-02/">NACIONAL</a></li>
<li id="menu-item-9870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9870"><a href="https://www.guardiao-ao.com/category/financa/">MERCADO FINANCEIRO</a></li>
<li id="menu-item-13677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13677"><a href="https://www.guardiao-ao.com/category/mundo/">MUNDO</a></li>
<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13675"><a href="https://www.guardiao-ao.com/category/desporto/">DESPORTO</a></li>
<li id="menu-item-13676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13676"><a href="https://www.guardiao-ao.com/category/entretenimento/">ENTRETENIMENTO</a></li>
</ul></div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8667a67 elementor-column elementor-col-25 elementor-inner-column" data-id="8667a67" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-73fbd3d elementor-widget elementor-widget-wp-widget-nav_menu" data-id="73fbd3d" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<h5>SERVIÇOS</h5><div class="menu-cat-c-container"><ul id="menu-cat-c" class="menu"><li id="menu-item-7887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7887"><a href="https://www.mussande.com">EMPREGO</a></li>
<li id="menu-item-7882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7882"><a href="#">HOTEIS (brevemente)</a></li>
<li id="menu-item-7886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7886"><a href="#">PROMOÇÃO(brevemente)</a></li>
<li id="menu-item-7884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7884"><a href="#">COMPRAS E VENDAS(brevemente)</a></li>
<li id="menu-item-7883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7883"><a href="#">CARROS(brevemente)</a></li>
<li id="menu-item-7885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7885"><a href="#">CASAS(brevemente)</a></li>
</ul></div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-7d542c6 elementor-column elementor-col-25 elementor-inner-column" data-id="7d542c6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d975df8 elementor-widget elementor-widget-wp-widget-nav_menu" data-id="d975df8" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
				<div class="elementor-widget-container">
			<h5>SOBRE</h5><div class="menu-cat-d-container"><ul id="menu-cat-d" class="menu"><li id="menu-item-7502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7502"><a href="https://www.guardiao-ao.com/index.php/contacto/">CONTACTO</a></li>
<li id="menu-item-7888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7888"><a href="https://www.guardiao-ao.com/index.php/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-9293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9293"><a href="https://www.guardiao-ao.com/parceria/">MÉDIA PARTNER &#038; COBERTURA DE EVENTOS</a></li>
<li id="menu-item-7889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7889"><a href="https://www.guardiao-ao.com/index.php/contacto/">DIVULGAR EVENTO</a></li>
<li id="menu-item-7892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7892"><a href="https://www.guardiao-ao.com/termos-e-condicoes/">TERMOS E CONDIÇÕES</a></li>
<li id="menu-item-9297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9297"><a href="https://www.guardiao-ao.com/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
</ul></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div>		</footer>
	            
        
                        
    </div><!-- #wrap -->

    
</div><!-- #outer-wrap -->



<a id="scroll-top" class="scroll-top-right" href="#"><span class="fa fa-angle-up"></span></a>


<div id="sidr-close">
	<a href="#" class="toggle-sidr-close">
		<i class="icon icon-close"></i><span class="close-text">Close Menu</span>
	</a>
</div>
    
    
<div id="mobile-menu-search" class="clr">
	<form method="get" action="https://www.guardiao-ao.com/" class="mobile-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
		<button type="submit" class="searchform-submit">
			<i class="icon icon-magnifier"></i>
		</button>
					<input type="hidden" name="post_type" value="post">
					</form>
</div><!-- .mobile-menu-search -->

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.guardiao-ao.com" class="headertext"><img class="mob-standard-logo" src="https://www.guardiao-ao.com/wp-content/uploads/2019/01/savicon-guardiao.png"  alt="O Guardião"><img class="mob-retina-logo" src="https://www.guardiao-ao.com/wp-content/uploads/2019/01/savicon-guardiao.png"  alt=" Logo Header Menu"></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><img src="https://www.guardiao-ao.com/wp-content/uploads/2019/12/icons8-pesquisar.svg" alt="Right Menu Icon"></a></div></div>
				<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
				<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

				<div class="mobmenu-content">
				<div class="menu-menu-principal-container"><ul id="mobmenuleft"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6607"><a href="https://www.guardiao-ao.com/" class="">Home</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6604"><a href="https://www.guardiao-ao.com/category/politica/" class="">Política</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6602"><a href="https://www.guardiao-ao.com/category/economia/" class="">Economia</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10216"><a href="https://www.guardiao-ao.com/category/financa/" class="">Finança</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6605"><a href="https://www.guardiao-ao.com/category/sociedade/" class="">Sociedade</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6601"><a href="https://www.guardiao-ao.com/category/desporto/" class="">Desporto</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10217"><a href="https://www.guardiao-ao.com/category/mundo/" class="">Mundo</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10215"><a href="https://www.guardiao-ao.com/category/entretenimento/" class="">Entretenimento</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10219"><a href="https://www.mussande.com" class="">Emprego</a></li></ul></div>
				</div><div class="mob-menu-left-bg-holder"></div></div>

							<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel mobmenu-parent-link ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
										<div class="mobmenu-content">
							<ul class="rightmtop">
					
<form method="get" class="searchform" id="searchform" action="https://www.guardiao-ao.com/">
	<input type="text" class="field" name="s" id="s" placeholder="Search">
			<input type="hidden" name="post_type" value="post">
		</form>				</ul>
			<div class="menu-cat-d-container"><ul id="mobmenuright"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7502"><a href="https://www.guardiao-ao.com/index.php/contacto/" class="">CONTACTO</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7888"><a href="https://www.guardiao-ao.com/index.php/publicidade/" class="">PUBLICIDADE</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9293"><a href="https://www.guardiao-ao.com/parceria/" class="">MÉDIA PARTNER &#038; COBERTURA DE EVENTOS</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7889"><a href="https://www.guardiao-ao.com/index.php/contacto/" class="">DIVULGAR EVENTO</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7892"><a href="https://www.guardiao-ao.com/termos-e-condicoes/" class="">TERMOS E CONDIÇÕES</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9297"><a href="https://www.guardiao-ao.com/politica-de-privacidade/" class="">POLÍTICA DE PRIVACIDADE</a></li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

		<script type='text/javascript' src='https://www.guardiao-ao.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/themes/oceanwp/assets/js/third/magnific-popup.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/themes/oceanwp/assets/js/third/lightbox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"disabled","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"icon","verticalHeaderTarget":"icon","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","ajax_url":"https:\/\/www.guardiao-ao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/themes/oceanwp/assets/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.2'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/plugins/ocean-product-sharing/assets/js/social.min.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/plugins/ocean-social-sharing/assets/js/social.min.js?ver=1.0.15'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/themes/oceanwp/assets/js//third/html5.min.js?ver=1.7.2'></script>
<![endif]-->
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.3","urls":{"assets":"https:\/\/www.guardiao-ao.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":15415,"title":"Angola e Z\u00e2mbia assinam acordo de coopera\u00e7\u00e3o no setor el\u00e9trico \u2013 O Guardi\u00e3o","excerpt":"","featuredImage":"https:\/\/www.guardiao-ao.com\/wp-content\/uploads\/2020\/02\/download-2020-02-29T234210.042.jpeg"}};
</script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.guardiao-ao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guardiao-ao.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.0'></script>
</body>
</html>